Commit 183a5faa authored by Bas Couwenberg's avatar Bas Couwenberg

Bump Standards-Version to 4.1.4, no changes.

parent 8f6f6d9c
libosmium (2.14.0-2) UNRELEASED; urgency=medium
* Bump Standards-Version to 4.1.4, no changes.
-- Bas Couwenberg <sebastic@debian.org> Wed, 18 Apr 2018 20:15:47 +0200
libosmium (2.14.0-1) unstable; urgency=medium
* New upstream release.
......
......@@ -16,7 +16,7 @@ Build-Depends: debhelper (>= 9),
libsparsehash-dev,
libutfcpp-dev,
zlib1g-dev
Standards-Version: 4.1.3
Standards-Version: 4.1.4
Vcs-Browser: https://salsa.debian.org/debian-gis-team/libosmium/
Vcs-Git: https://salsa.debian.org/debian-gis-team/libosmium.git
Homepage: http://osmcode.org/libosmium/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment