Commit 3b2df5d0 authored by Bas Couwenberg's avatar Bas Couwenberg

Bump Standards-Version to 4.2.0, no changes.

parent df22625d
libosmium (2.14.2-3) UNRELEASED; urgency=medium
* Bump Standards-Version to 4.2.0, no changes.
-- Bas Couwenberg <sebastic@debian.org> Sat, 04 Aug 2018 14:46:45 +0200
libosmium (2.14.2-2) unstable; urgency=medium
* Drop autopkgtest to test installability.
......
......@@ -15,7 +15,7 @@ Build-Depends: debhelper (>= 9),
libprotozero-dev (>= 1.6.3),
libsparsehash-dev,
zlib1g-dev
Standards-Version: 4.1.5
Standards-Version: 4.2.0
Vcs-Browser: https://salsa.debian.org/debian-gis-team/libosmium/
Vcs-Git: https://salsa.debian.org/debian-gis-team/libosmium.git
Homepage: https://osmcode.org/libosmium/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment