Commit b7acdba8 authored by Bas Couwenberg's avatar Bas Couwenberg

Bump Standards-Version to 4.3.0, no changes.

parent c177123c
libosmium (2.15.0-2) UNRELEASED; urgency=medium
* Bump Standards-Version to 4.3.0, no changes.
-- Bas Couwenberg <sebastic@debian.org> Tue, 25 Dec 2018 22:31:31 +0100
libosmium (2.15.0-1) unstable; urgency=medium
* New upstream release.
......
......@@ -15,7 +15,7 @@ Build-Depends: debhelper (>= 9),
libprotozero-dev (>= 1.6.3),
libsparsehash-dev,
zlib1g-dev
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/debian-gis-team/libosmium/
Vcs-Git: https://salsa.debian.org/debian-gis-team/libosmium.git
Homepage: https://osmcode.org/libosmium/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment