Commit e221a69e authored by Bas Couwenberg's avatar Bas Couwenberg

Bump Standards-Version to 4.4.1, no changes.

parent 16dcd4ba
netcdf4-python (1.5.2-2) UNRELEASED; urgency=medium
* Bump Standards-Version to 4.4.1, no changes.
-- Bas Couwenberg <sebastic@debian.org> Mon, 30 Sep 2019 19:28:16 +0200
netcdf4-python (1.5.2-1) unstable; urgency=medium
* New upstream release.
......
......@@ -15,7 +15,7 @@ Build-Depends: debhelper (>= 9),
libnetcdf-dev (>= 1:4.4.0),
netcdf-bin,
chrpath
Standards-Version: 4.4.0
Standards-Version: 4.4.1
Vcs-Browser: https://salsa.debian.org/debian-gis-team/netcdf4-python/
Vcs-Git: https://salsa.debian.org/debian-gis-team/netcdf4-python.git
Homepage: http://unidata.github.io/netcdf4-python/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment