N

node-kosmtik

Packaging of kosmtik in Debian

Project ID: 395
  • Ross Gammon's avatar
    Begin adding build dependencies for testsuite · a5ffb479
    Ross Gammon authored
    Looks like we have lots of build dependencies with the wrong version, or
    uninstallable. Either the version in Debian is too high, or too low.
    Will need to fix these to finish off this package.
    a5ffb479
Name
Last commit
Last update
debian Loading commit data...
src Loading commit data...
test Loading commit data...
.eslintrc Loading commit data...
.gitignore Loading commit data...
README.md Loading commit data...
favicon.ico Loading commit data...
index.js Loading commit data...
package.json Loading commit data...
screenshot.png Loading commit data...