Commit dbe0dd8a authored by Bas Couwenberg's avatar Bas Couwenberg

Bump Standards-Version to 4.4.0, no changes.

parent 452c8e35
node-quickselect (1.0.1-4) UNRELEASED; urgency=medium
* Bump Standards-Version to 4.3.0, no changes.
* Bump Standards-Version to 4.4.0, no changes.
* Update gbp.conf to use --source-only-changes by default.
-- Bas Couwenberg <sebastic@debian.org> Tue, 28 Aug 2018 14:19:34 +0200
......
......@@ -6,7 +6,7 @@ Priority: optional
Build-Depends: debhelper (>= 9),
dh-buildinfo,
nodejs
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Vcs-Browser: https://salsa.debian.org/debian-gis-team/node-quickselect
Vcs-Git: https://salsa.debian.org/debian-gis-team/node-quickselect.git
Homepage: https://github.com/mourner/quickselect
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment