Commit 6a5c6677 authored by Bas Couwenberg's avatar Bas Couwenberg

Bump Standards-Version to 4.3.0, no changes.

parent 736389e5
python-cartopy (0.17.0+dfsg-3) UNRELEASED; urgency=medium
* Bump Standards-Version to 4.3.0, no changes.
-- Bas Couwenberg <sebastic@debian.org> Tue, 25 Dec 2018 23:05:43 +0100
python-cartopy (0.17.0+dfsg-2) unstable; urgency=medium
* Team upload.
......
......@@ -42,7 +42,7 @@ Build-Depends: cython,
python3-tk,
xauth,
xvfb
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/debian-gis-team/python-cartopy
Vcs-Git: https://salsa.debian.org/debian-gis-team/python-cartopy.git
Homepage: https://scitools.org.uk/cartopy/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment