Commit 3466f873 authored by Joop Stakenborg's avatar Joop Stakenborg Committed by Christoph Berg

Import Debian changes 0.9.23-6

tlf (0.9.23-6) unstable; urgency=low

  * Build depends on automake1.4 in case it is needed during th build process.
parent d17b8ab7
tlf (0.9.23-6) unstable; urgency=low
* Build depends on automake1.4 in case it is needed during th build process.
-- Joop Stakenborg <pa3aba@debian.org> Sun, 21 Aug 2005 09:17:18 +0200
tlf (0.9.23-5) unstable; urgency=low
* Migrate to debhelper.
......
......@@ -3,7 +3,7 @@ Section: hamradio
Priority: optional
Maintainer: Joop Stakenborg <pa3aba@debian.org>
Standards-Version: 3.6.2
Build-Depends: debhelper (>=4), libncurses5-dev, hamlib-dev (>= 1.2.4-1), autotools-dev
Build-Depends: debhelper (>=4), libncurses5-dev, hamlib-dev (>= 1.2.4-1), autotools-dev, automake1.4
Package: tlf
Architecture: any
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment