Commit 2ca7d0cc authored by Martin Wimpress's avatar Martin Wimpress

debian/rules: Remove obsolete --with-gtk=3.0

parent d18b2806
......@@ -22,8 +22,7 @@ override_dh_auto_configure:
NOCONFIGURE=1 ./autogen.sh
dh_auto_configure $(DHFLAGS) -- \
--disable-silent-rules \
--enable-gtk-doc \
--with-gtk=3.0
--enable-gtk-doc
override_dh_strip:
dh_strip --dbgsym-migration='caja-extensions-dbg (<< 1.14.0-2~)'
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment