Build-Depend on libgsl-dev instead of libgsl0-dev. Closes: #806830

parent 77b516d7
enblend-enfuse (4.1.4+dfsg-3) unstable; urgency=medium
* Build-Depend on libgsl-dev instead of libgsl0-dev. Closes: #806830
-- Andreas Metzler <ametzler@debian.org> Thu, 03 Dec 2015 19:24:40 +0100
enblend-enfuse (4.1.4+dfsg-2) unstable; urgency=low
* 20_reproducible_sig.diff: Use timestamp et al. from debian/changelog
......
......@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 9), dpkg-dev (>= 1.16.1), autotools-dev,
zlib1g-dev, libjpeg-dev, libpng12-dev, libopenexr-dev, pkg-config, help2man,
perl, texinfo, texlive, texlive-generic-recommended, gnuplot, transfig,
ghostscript, tidy, ttf-freefont,imagemagick, libxml2-utils,
libvigraimpex-dev (>= 1.8.0+dfsg-2), libgsl0-dev
libvigraimpex-dev (>= 1.8.0+dfsg-2), libgsl-dev
Standards-Version: 3.9.6
Homepage: http://enblend.sourceforge.net/
Vcs-Git: git://anonscm.debian.org/pkg-phototools/enblend.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment