Commit 94717588 authored by Matthias Klose's avatar Matthias Klose Committed by Jeremy Bicha

Build-depend on libboost-dev

parent c18780b5
abiword (3.0.1-6) unstable; urgency=medium
* QA upload.
* Build-depend on libboost-dev.
-- Matthias Klose <doko@debian.org> Thu, 18 Feb 2016 21:18:28 +0100
abiword (3.0.1-5) unstable; urgency=medium
* QA upload.
......
......@@ -10,6 +10,7 @@ Build-Depends: debhelper (>= 9), dh-autoreconf, quilt, imagemagick
,libaiksaurus-1.2-dev
,libaiksaurusgtk-1.2-dev
,libasio-dev
,libboost-dev
,libchamplain-gtk-0.12-dev
,libebook1.2-dev (>= 3.8.5)
,libecal1.2-dev (>= 3.8.5)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment