...
 
Commits (2)
birdtray (1.4-3) unstable; urgency=medium
* Add epoch to the versioned build-dependency.
-- Adam Borowski <kilobyte@angband.pl> Thu, 10 Jan 2019 09:47:09 +0100
birdtray (1.4-2) unstable; urgency=medium
* Introduce a _build_ dependency on thunderbird to drop the package
......
......@@ -6,7 +6,7 @@ Build-Depends: debhelper (>= 11~),
libqt5x11extras5-dev,
libsqlite3-dev,
qtbase5-dev,
thunderbird (>= 60),
thunderbird (>= 1:60),
Standards-Version: 4.3.0
Homepage: https://github.com/gyunaev/birdtray
Vcs-Git: https://salsa.debian.org/debian/birdtray
......