Commit 451cbaed authored by Bas Zoetekouw's avatar Bas Zoetekouw

Remove dependence on lsb-base

parent de11abe6
blktrace (1.1.0-3) UNRELEASED; urgency=medium
* Update VCS links to salsa.debian.org
* Remove dependency on lsb-base (Closes: #873470)
-- Bas Zoetekouw <bas@debian.org> Sat, 19 May 2018 21:49:22 +0200
......
......@@ -18,8 +18,7 @@ Package: blktrace
Architecture: linux-any
Depends: ${misc:Depends},
${shlibs:Depends},
python,
lsb-base
python
Recommends: libtheora-bin
,libav-tools
,librsvg2-bin
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment