Commit ab60b3da authored by Bas Zoetekouw's avatar Bas Zoetekouw

Change compat level to 11

parent b993aaf9
blktrace (1.2.0-3) UNRELEASED; urgency=medium
* d/copyright: Change Format URL to correct one
* change compat level to 11
-- Ondřej Nový <onovy@debian.org> Mon, 01 Oct 2018 09:57:21 +0200
......
......@@ -4,7 +4,7 @@ Priority: optional
Maintainer: Bas Zoetekouw <bas@debian.org>
Uploaders: Dmitry Smirnov <onlyjob@debian.org>
Build-Depends:
debhelper (>= 9),
debhelper (>= 11),
ghostscript,
libaio-dev,
texlive-latex-base,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment