Commit eaa73731 authored by Guillaume Ayoub's avatar Guillaume Ayoub

Add python 2.7 in the list of supported python versions.

parent a2f04317
......@@ -87,6 +87,7 @@ setup(
"Programming Language :: Python :: 2",
"Programming Language :: Python :: 2.5",
"Programming Language :: Python :: 2.6",
"Programming Language :: Python :: 2.7",
"Programming Language :: Python :: 3",
"Programming Language :: Python :: 3.0",
"Programming Language :: Python :: 3.1",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment