Commit a1089194 authored by Francois Marier's avatar Francois Marier

Adopt this package

parent 45a8cc51
cdargs (1.35-4) unstable; urgency=low
* Adopt this package (closes: #521484)
* Bump Standards-Version to 3.8.1
* Bump debhelper compatibility to 7
* debian/rules: make use of dh_prep
-- Francois Marier <francois@debian.org> Sun, 29 Mar 2009 12:19:09 +1300
-- Francois Marier <francois@debian.org> Sun, 29 Mar 2009 12:20:30 +1300
cdargs (1.35-3) unstable; urgency=low
......
Source: cdargs
Section: utils
Priority: optional
Maintainer: Petra Malik <petra@debian.org>
Maintainer: Francois Marier <francois@debian.org>
Build-Depends: debhelper (>= 7), libncurses5-dev
Standards-Version: 3.8.1
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment