Commit 25df18ae authored by Fabian Greffrath's avatar Fabian Greffrath

Remove lintian-overrides, the INSTALL.doom document isn't even installed anymore

parent e6ced348
# These contain legitimate information
crispy-doom: package-contains-upstream-install-documentation usr/share/doc/crispy-doom/INSTALL.doom.gz
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment