Debmirror needs a new maintainer, both in Debian and upstream.

parent bc876c97
debmirror (1:2.17) unstable; urgency=medium
* Debmirror needs a new maintainer, both in Debian and upstream.
-- Joey Hess <joeyh@debian.org> Fri, 07 Nov 2014 17:28:02 -0400
debmirror (1:2.16) unstable; urgency=low
* Fix confusing output with --precleanup.
......
Source: debmirror
Section: net
Priority: extra
Maintainer: Joey Hess <joeyh@debian.org>
Maintainer: Debian QA Group <packages@qa.debian.org>
Build-Depends: debhelper (>= 7.0.50)
Standards-Version: 3.9.3
Vcs-Git: git://git.debian.org/collab-maint/debmirror.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment