Orphan the package

Signed-off-by: 's avatarGergely Nagy <algernon@madhouse-project.org>
parent 514a70fc
dh-exec (0.23.1) unstable; urgency=medium
* Orphaning the package.
-- Gergely Nagy <algernon@madhouse-project.org> Thu, 03 Jan 2019 18:00:53 +0100
dh-exec (0.23) unstable; urgency=high
* Fix the DH_CONFIG_ACT_ON_PACKAGES support so that it works on packages
......
Source: dh-exec
Section: devel
Priority: extra
Maintainer: Gergely Nagy <algernon@madhouse-project.org>
Maintainer: Debian QA Group <packages@qa.debian.org>
Build-Depends: debhelper (>= 9.20151004~), dh-autoreconf,
automake (>= 1:1.11),
fakeroot,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment