• Craig Small's avatar
    Update to debhelper-compat 12 · f7815f50
    Craig Small authored
    Use debhelper compat level 12
    Remove the compat files, no longer required
    Build-depend on buildhelper-compat 12 Closes: #919179
    f7815f50