• Craig Small's avatar
    Update to debhelper-compat 12 · f7815f50
    Craig Small authored
    Use debhelper compat level 12
    Remove the compat files, no longer required
    Build-depend on buildhelper-compat 12 Closes: #919179
    f7815f50
Name
Last commit
Last update
debian Loading commit data...
lib Loading commit data...
.gitignore Loading commit data...
dh_make Loading commit data...
dh_make.1 Loading commit data...
dh_makefont Loading commit data...
dh_makefont.1 Loading commit data...