Move the repository under the Debian group

parent 4ccc84ec
......@@ -4,8 +4,8 @@ Priority: optional
Maintainer: Debian QA Group <packages@qa.debian.org>
Standards-Version: 3.9.8
Build-Depends: cdbs (>= 0.4.23-1.1), debhelper (>= 10), ruby-gettext
VCS-Git: https://salsa.debian.org/mymedia-guest/dhelp.git
VCS-Browser: https://salsa.debian.org/mymedia-guest/dhelp
VCS-Git: https://salsa.debian.org/debian/dhelp.git
VCS-Browser: https://salsa.debian.org/debian/dhelp
Package: dhelp
Depends:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment