Commit e9971d22 authored by Benjamin Drung's avatar Benjamin Drung

Release fastnetmon 1.1.3+dfsg-8

parent 169cf063
fastnetmon (1.1.3+dfsg-8) unstable; urgency=medium
* Add patch for changed include path in nDPI 2.6 (Closes: #919861)
* Disable Lua support on riscv64 (libluajit-5.1-dev needed there)
* Bump Standards-Version to 4.3.0 (no changes needed)
-- Benjamin Drung <benjamin.drung@cloud.ionos.com> Mon, 21 Jan 2019 14:38:46 +0100
fastnetmon (1.1.3+dfsg-7) unstable; urgency=medium
[ Jesse Norell ]
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment