Commit b72a2135 authored by Axel Beckert's avatar Axel Beckert

Declare compliance with Debian Policy 4.1.3

No other changes were required.
parent bac6c788
......@@ -4,6 +4,7 @@ flwm (1.02+git2015.10.03+7dbb30-5) UNRELEASED; urgency=medium
* Fix typo in 1.02+git2015.10.03+7dbb30-2 entry.
* Bump debhelper compatibility level to 11.
+ Update versioned debhelper build-dependency accordingly.
* Declare compliance with Debian Policy 4.1.3. (No changes needed.)
-- Axel Beckert <abe@debian.org> Sat, 23 Dec 2017 04:09:14 +0100
......
......@@ -3,7 +3,7 @@ Section: x11
Priority: optional
Homepage: http://flwm.sourceforge.net/
Maintainer: Axel Beckert <abe@debian.org>
Standards-Version: 4.1.2
Standards-Version: 4.1.3
Build-Depends: debhelper (>= 11~),
dpkg-dev (>= 1.16.1~),
libfltk1.3-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment