Commit dbfeb549 authored by Pietro Battiston's avatar Pietro Battiston

5.6.8-1

parent c01bb2ee
gbutils (5.6.8-1) unstable; urgency=medium
* Imported Upstream version 5.6.8
- Supports GLS 2 (Closes: #805794)
* Updated Build-Depends to depend on libgsl-dev (thanks, Bas Couwenberg)
-- Pietro Battiston <me@pietrobattiston.it> Wed, 25 Nov 2015 22:53:13 +0100
gbutils (5.6.7-1) unstable; urgency=medium
* Imported Upstream version 5.6.7
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment