Commit bbe531a2 authored by Bernd Zeimetz's avatar Bernd Zeimetz

cmake >= 3.12 is required.

parent c03f25d2
......@@ -17,7 +17,7 @@ Build-Depends: debhelper (>= 11),
libcurl4-openssl-dev,
libgraphicsmagick++1-dev,
bash-completion,
cmake (>= 3.12)
cmake (>= 3.12~)
Standards-Version: 3.9.4
Homepage: http://gmic.sourceforge.net/
Vcs-Git: https://salsa.debian.org/debian/gmic.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment