Bump Standards-Version up to 4.2.1

parent 60d97025
gource (0.49-1) unstable; urgency=medium
[ Andrew Caudwell ]
* New upstream release
* Removed no longer needed libglm-dev compatibility workaround
[ Francois Marier ]
* Bump Standards-Version up to 4.2.1
-- Andrew Caudwell <acaudwell@gmail.com> Fri, 31 Aug 2018 14:16:31 +1200
gource (0.47-3) unstable; urgency=medium
......
......@@ -14,7 +14,7 @@ Build-Depends: autoconf-archive,
libsdl2-image-dev,
libtinyxml-dev,
pkg-config
Standards-Version: 4.1.4
Standards-Version: 4.2.1
Homepage: http://gource.io
Vcs-Git: https://salsa.debian.org/debian/gource.git
Vcs-Browser: https://salsa.debian.org/debian/gource
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment