Commit cd9eb3a2 authored by Mike Gabriel's avatar Mike Gabriel

debian/control: Bump Standards-Version: to 4.2.0. No changes needed.

parent 2035a1b0
...@@ -15,7 +15,7 @@ Build-Depends: autotools-dev, ...@@ -15,7 +15,7 @@ Build-Depends: autotools-dev,
libgtk-3-dev (>= 3.1.4), libgtk-3-dev (>= 3.1.4),
libjson-c-dev, libjson-c-dev,
libxml2-dev, libxml2-dev,
Standards-Version: 3.9.6 Standards-Version: 4.2.0
Homepage: http://guake-indicator.ozzyboshi.com Homepage: http://guake-indicator.ozzyboshi.com
Package: guake-indicator Package: guake-indicator
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment