Commit ecf59929 authored by Javier Merino Cacho's avatar Javier Merino Cacho

Testsuite seems to still be broken while building in 1.8.3

parent 4bfd44d6
......@@ -15,4 +15,4 @@ override_dh_auto_install:
python setup.py install --root $(CURDIR)/debian/hgsubversion --install-layout=deb
override_dh_auto_test:
#Disable the testsuite. It's broken in 1.8.2
#Disable the testsuite. It's broken in 1.8.3
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment