Declare compliance with Debian Policy 4.4.0

parent 751b7682
......@@ -9,6 +9,7 @@ how-can-i-help (17) UNRELEASED; urgency=medium
* Switch from debian/compat to debhelper-compat Build-Depends
* Switch from debhelper compat 11 to 12, no changes needed
* Set Rules-Requires-Root to no
* Declare compliance with Debian Policy 4.4.0
-- Paul Wise <pabs@debian.org> Sat, 29 Jun 2019 10:39:53 +0800
......
......@@ -7,7 +7,7 @@ Uploaders:
Build-Depends:
debhelper-compat (= 12),
gem2deb (>= 0.3.0~),
Standards-Version: 4.1.3
Standards-Version: 4.4.0
Vcs-Git: https://salsa.debian.org/debian/how-can-i-help.git
Vcs-Browser: https://salsa.debian.org/debian/how-can-i-help
XS-Ruby-Versions: all
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment