Commit 361e579e authored by Ralf Treinen's avatar Ralf Treinen

add build-dependency libhdf5-openmpi-dev

parent 28c1c570
ifrit (4.1.2-3) unstable; urgency=medium
* QA upload
* Add build-dependency on libhdf5-openmpi-dev (closes: #820545)
-- Ralf Treinen <treinen@debian.org> Sat, 09 Apr 2016 21:30:57 +0200
ifrit (4.1.2-2) unstable; urgency=medium
* QA upload.
......
......@@ -2,7 +2,7 @@ Source: ifrit
Section: science
Priority: optional
Maintainer: Debian QA Group <packages@qa.debian.org>
Build-Depends: debhelper (>= 9), libvtk6-dev, libqt4-dev, libqt4-opengl-dev, cmake, libncurses5-dev, libtiff-dev, chrpath
Build-Depends: debhelper (>= 9), libvtk6-dev, libqt4-dev, libqt4-opengl-dev, cmake, libncurses5-dev, libtiff-dev, chrpath, libhdf5-openmpi-dev
Standards-Version: 3.9.6
Homepage: http://sites.google.com/site/ifrithome/
Vcs-Git: git://anonscm.debian.org/collab-maint/ifrit.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment