Commit 0a87cd8c authored by Peter Pentchev's avatar Peter Pentchev

Bump the debhelper compat level to 11, no changes.

parent 2d93e7de
......@@ -9,6 +9,7 @@ libarchive (3.2.2-5) UNRELEASED; urgency=medium
* Switch to the HTTPS scheme in various upstream and Debian
packaging URLs.
* Drop some trailing whitespace from old changelog entries.
* Bump the debhelper compatibility level to 11 with no changes.
-- Peter Pentchev <roam@debian.org> Sun, 19 Aug 2018 14:27:34 +0300
......
Source: libarchive
Priority: optional
Maintainer: Peter Pentchev <roam@debian.org>
Build-Depends: debhelper (>= 10),
Build-Depends: debhelper (>= 11),
pkg-config,
libbz2-dev,
liblz4-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment