Commit 34d5bf1a authored by Jeremy Bicha's avatar Jeremy Bicha

Bump Standards-Version to 4.2.1

parent 971c6e5c
......@@ -11,7 +11,7 @@ Build-Depends: debhelper (>= 11),
python:native,
xauth <!nocheck>,
xvfb <!nocheck>
Standards-Version: 3.9.8
Standards-Version: 4.2.1
Section: libs
Homepage: https://github.com/anholt/libepoxy
Vcs-Browser: https://salsa.debian.org/debian/libepoxy
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment