Commit 1a8b5046 authored by Michael Biebl's avatar Michael Biebl

Add a shlibs file for libmediaart-1.0-0 which generates a tight dependency

API and ABI are not stable yet, so shipping a symbols file is pointless.
parent 33649d3c
libmediaart (0.5.0-1) UNRELEASED; urgency=medium
* New upstream release.
* Add a shlibs file for libmediaart-1.0-0 which generates a tight
dependency. API and ABI are not stable yet.
-- Michael Biebl <biebl@debian.org> Tue, 23 Sep 2014 20:07:52 +0200
......
libmediaart-1.0 0 libmediaart-1.0-0 (>= 0.5), libmediaart-1.0-0 (<< 0.6)
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment