Commit 19db7827 authored by Agustin Henze's avatar Agustin Henze

Use specific version libisl-0.18-dev

The libisl-dev conflicts with libcloog-isl-dev. I've reported the bug
here https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=905792
parent 9954c57c
......@@ -28,7 +28,7 @@ Build-Depends:
texinfo,
xz-utils,
zlib1g-dev,
libisl-dev,
libisl-0.18-dev,
libcloog-isl-dev,
rename,
Standards-Version: 4.2.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment