Update debian/changelog

parent 6de33f54
Pipeline #16440 failed with stages
in 2 minutes and 12 seconds
libstdc++-arm-none-eabi (11) UNRELEASED; urgency=medium
* Change obsolete priority extra to optional
* Bump Standards-version to 4.2.0 (No changes needed)
* Update Vcs fields pointing to salsa
* Update package description
* Use specific version libisl-0.18-dev
* Remove short-wchar flag
-- Agustin Henze <tin@debian.org> Sun, 12 Aug 2018 14:43:05 +0200
libstdc++-arm-none-eabi (10) unstable; urgency=medium
* Use new multilib profile
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment