Commit 51d2a8c3 authored by Gaute Hope's avatar Gaute Hope

notmuch is now at 0.26

parent 3012f565
......@@ -19,10 +19,10 @@ While Gmailieer has been used to successfully synchronize millions of messages a
## requirements
* Python 3
* `tqdm` (optional - for progress bar)
* `notmuch >= 0.25` python bindings
* `google_api_python_client` (sometimes `google-api-python-client`)
* `oauth2client`
* `notmuch` python bindings: latest from [git://notmuchmail.org/git/notmuch](https://git.notmuchmail.org/git/notmuch) or `>= 0.25` (when released)
* `tqdm` (optional - for progress bar)
## installation
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment