Commit fab90df4 authored by Stefan Bühler's avatar Stefan Bühler

use php-cgi instead of php; allow php5-cgi as alternative for jessie

Gbp-Dch: Short
parent 2c1e3304
...@@ -33,7 +33,7 @@ Build-Depends: ...@@ -33,7 +33,7 @@ Build-Depends:
libsasl2-dev, libsasl2-dev,
libunwind8-dev <pkg.lighttpd.libunwind>, libunwind8-dev <pkg.lighttpd.libunwind>,
perl:native, perl:native,
php:native <!nocheck>, php-cgi:native <!nocheck> | php5-cgi:native <!nocheck>,
Vcs-Git: https://salsa.debian.org/debian/lighttpd.git Vcs-Git: https://salsa.debian.org/debian/lighttpd.git
Vcs-Browser: https://salsa.debian.org/debian/lighttpd Vcs-Browser: https://salsa.debian.org/debian/lighttpd
Standards-Version: 4.3.0 Standards-Version: 4.3.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment