Commit 0e262a54 authored by Matthias Klose's avatar Matthias Klose Committed by Fabian Wolff

Import Debian changes 5.3.16-3

link-grammar (5.3.16-3) unstable; urgency=medium

  * QA upload.
  * Build-depend on python3-distutils.
parent f2a4b933
link-grammar (5.3.16-3) unstable; urgency=medium
* QA upload.
* Build-depend on python3-distutils.
-- Matthias Klose <doko@debian.org> Sun, 29 Apr 2018 22:37:59 +0200
link-grammar (5.3.16-2) unstable; urgency=medium
* QA upload.
......
......@@ -14,6 +14,7 @@ Build-Depends:
pkg-config,
python-dev,
python3-dev,
python3-distutils,
swig,
zlib1g-dev,
Standards-Version: 3.9.8
......
Tests: unit-tests
Depends: @, build-essential, hunspell-en-us, locales-all,
Depends: @, python3-distutils, build-essential, hunspell-en-us, locales-all,
default-jdk [!hppa !hurd-i386 !m68k !sh4],
Restrictions: build-needed
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment