Commit 8820aa53 authored by Fabian Wolff's avatar Fabian Wolff

Upgrade to Standards-Version 4.1.4

parent ff752831
......@@ -8,6 +8,7 @@ link-grammar (5.4.4-1) UNRELEASED; urgency=medium
* Upgrade to debhelper compat version 11.
* Remove the empty file debian/patches/series.
* Use HTTPS URI in debian/watch.
* Upgrade to Standards-Version 4.1.4 (no changes).
-- Fabian Wolff <fabi.wolff@arcor.de> Tue, 03 Apr 2018 13:06:47 +0200
......
......@@ -16,7 +16,7 @@ Build-Depends:
python3-dev,
swig,
zlib1g-dev,
Standards-Version: 3.9.8
Standards-Version: 4.1.4
Homepage: http://www.abisource.com/projects/link-grammar/
Vcs-Browser: https://anonscm.debian.org/git/collab-maint/link-grammar.git
Vcs-Git: https://anonscm.debian.org/git/collab-maint/link-grammar.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment