Commit 19f845a8 authored by Boyuan Yang's avatar Boyuan Yang

debian-matlab-mexhelper: Bump version string

parent e3062e17
......@@ -4,7 +4,7 @@ set -e
set -u
# init
version='0.0.18'
version='0.0.21.1'
scriptname=$(basename $0)
mode=""
build_cmd=""
......
......@@ -6,9 +6,10 @@ matlab-support (0.0.21.1) unstable; urgency=medium
+ Bump debhelper compat to v12.
+ Bump Standards-Version to 4.3.0.
+ Update version of dependency recommendation (libstdc++-dev).
*debian/po: Add Simplified Chinese debconf translation.
* debian/po: Add Simplified Chinese debconf translation.
* debian-mex-helper: Bump version string.
-- Boyuan Yang <byang@debian.org> Tue, 23 Apr 2019 11:26:49 -0400
-- Boyuan Yang <byang@debian.org> Tue, 23 Apr 2019 13:10:28 -0400
matlab-support (0.0.21) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment