mime-support (3.64) unstable; urgency=medium

  [ Sven Joachim ]
  fd4ca45c update-mime: avoid using uninitialized values (Closes: #939587)

  [ Charles Plessy ]
  f72871a4 run-mailcap: revert 694e2393 (use strict etc.), because it was
          incompatible with its argument parsing (Closes: #939226)
  55f37422 Switch to 3.0 (native) to ease the use of git debpush.

 -- Charles Plessy <plessy@debian.org>  Sun, 06 Oct 2019 22:11:08 +0900
8 jobs for unstable in 5 minutes and 48 seconds (queued for 2 seconds)
latest
Status Job ID Name Coverage
  Build
passed #354410
build

00:02:51

 
  Test
passed #354415
autopkgtest

00:02:49

passed #354416
blhc

00:01:13

passed #354414
lintian

00:01:29

passed #354417
piuparts

00:02:52

passed #354413
reprotest

00:01:54

passed #354412
test-build-all

00:02:56

passed #354411
test-build-any

00:02:02