Commit 19481a5e authored by Axel Beckert's avatar Axel Beckert

Bump Standards-Version to 3.9.2

parent 15a8384b
mp4h (1.3.1-6) UNRELEASED; urgency=low
* Clear the dependency_libs field of gettext.la.
* Bump Standards-Version to 3.9.2
+ Clear the dependency_libs field of gettext.la.
* Bump debhelper compatibility to 7
+ Replace "dh_clean -k" by "dh_prep"
* Remove Felipe Augusto van de Wiel (faw) from Uploaders on his own
......
......@@ -3,7 +3,7 @@ Section: web
Priority: optional
Maintainer: Debian WML Packaging Team <pkg-wml-maintainers@lists.alioth.debian.org>
Uploaders: Axel Beckert <abe@debian.org>
Standards-Version: 3.8.4
Standards-Version: 3.9.2
Build-Depends: debhelper (>= 7~), tidy, quilt,
autoconf (>= 2.57~), automake1.9, autotools-dev, gettext,
libtool, libltdl-dev
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment