Commit 331d10bd authored by Ryan Kavanagh's avatar Ryan Kavanagh

Bump standards version to 4.4.0

parent 12beebf4
......@@ -12,7 +12,7 @@ Build-Depends: debhelper-compat (= 12)
, libssl-dev
, po-debconf
, zlib1g-dev
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Homepage: https://www.opensmtpd.org/
Vcs-Git: https://salsa.debian.org/debian/opensmtpd.git -b debian/sid
Vcs-Browser: https://salsa.debian.org/debian/opensmtpd
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment