Commit 182ea648 authored by Josué Ortega's avatar Josué Ortega

Bumps Standrds-Version to 4.1.4

parent fdc7d8b7
pamix (1.6~git20180112.ea4ab3b-2) UNRELEASED; urgency=medium pamix (1.6~git20180112.ea4ab3b-2) UNRELEASED; urgency=medium
* debian/control: Removes hardcoded dependency on libncursesw5, * debian/control: Removes hardcoded dependency on libncursesw5,
(Closes: #897910) (Closes: #897910).
* Bumps Standards-Version to 4.1.4, no changes required.
-- Josue Ortega <josue@debian.org> Sat, 05 May 2018 15:26:10 -0600 -- Josue Ortega <josue@debian.org> Sat, 05 May 2018 15:26:10 -0600
......
...@@ -6,7 +6,7 @@ Build-Depends: debhelper (>=11), ...@@ -6,7 +6,7 @@ Build-Depends: debhelper (>=11),
libncursesw5-dev, libncursesw5-dev,
libpulse-dev, libpulse-dev,
autoconf-archive autoconf-archive
Standards-Version: 4.1.3 Standards-Version: 4.1.4
Homepage: https://github.com/patroclos/PAmix Homepage: https://github.com/patroclos/PAmix
Vcs-Git: https://salsa.debian.org/debian/pamix.git Vcs-Git: https://salsa.debian.org/debian/pamix.git
Vcs-Browser: https://salsa.debian.org/debian/pamix Vcs-Browser: https://salsa.debian.org/debian/pamix
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment