Commit d4fb3d08 authored by Josué Ortega's avatar Josué Ortega

Bumps compat level from 10 to 11

parent 2fbc628f
......@@ -4,6 +4,7 @@ pamix (1.6~git20180112.ea4ab3b-1) UNRELEASED; urgency=medium
- Updates 00-fix-configure-upstream-version.patch.
* Removes 00-fix-configure-upstream-version.patch, no longer needed.
* debian/control: Updates Vcs fieldsto use salsa.debian.org.
* Bumps compat level from 10 to 11.
-- Josue Ortega <josue@debian.org> Sat, 06 Jan 2018 13:37:15 -0600
......
......@@ -2,7 +2,7 @@ Source: pamix
Section: sound
Priority: optional
Maintainer: Josue Ortega <josue@debian.org>
Build-Depends: debhelper (>=10),
Build-Depends: debhelper (>=11),
libncursesw5-dev,
libpulse-dev,
autoconf-archive
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment