Commit 35d3076f authored by Colin Watson's avatar Colin Watson

releasing version 018-5

parent 4ab1930e
pcmciautils (018-5) UNRELEASED; urgency=low
pcmciautils (018-5) unstable; urgency=low
* Use dh_installdeb's maintscript support rather than writing it into
maintainer scripts by hand. We now just pre-depend on a sufficient
version of dpkg rather than using 'dpkg-maintscript-helper supports
rm_conffile' guards.
-- Colin Watson <cjwatson@debian.org> Sat, 11 Feb 2012 14:18:39 +0000
-- Colin Watson <cjwatson@debian.org> Sat, 11 Feb 2012 14:27:49 +0000
pcmciautils (018-4) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment