Import Debian patch 5.24.0-2

parent 0ce79304
perl-doc-html (5.24.0-2) unstable; urgency=medium
* Update DH level to 10.
* debian/compat: updated to 10.
-- Giovani Augusto Ferreira <giovani@riseup.net> Sat, 17 Dec 2016 01:06:56 -0200
perl-doc-html (5.24.0-1) unstable; urgency=medium perl-doc-html (5.24.0-1) unstable; urgency=medium
* New upstream release. * New upstream release.
......
...@@ -2,7 +2,7 @@ Source: perl-doc-html ...@@ -2,7 +2,7 @@ Source: perl-doc-html
Section: doc Section: doc
Priority: optional Priority: optional
Maintainer: Giovani Augusto Ferreira <giovani@riseup.net> Maintainer: Giovani Augusto Ferreira <giovani@riseup.net>
Build-Depends: debhelper (>= 9) Build-Depends: debhelper (>= 10)
Standards-Version: 3.9.8 Standards-Version: 3.9.8
Homepage: http://perldoc.perl.org/ Homepage: http://perldoc.perl.org/
Vcs-Git: https://anonscm.debian.org/git/collab-maint/perl-doc-html.git Vcs-Git: https://anonscm.debian.org/git/collab-maint/perl-doc-html.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment