• Paul Martin's avatar
    Import Debian changes 1.16-4 · 1ab45f24
    Paul Martin authored
    popt (1.16-4) unstable; urgency=low
    
      * Multiarch build cleanup take 2. (Closes: #670022)
      * Ignoring localizations binary endianness versus multiarch problem.
        That's something for gettext to fix. Thanks for the advice, vorlon.
        (Ignoring: #670023)
      * Update to debhelper 9.
      * Update to standards version 3.9.2
      * Updated copyright file and converted to machine readable format.
    1ab45f24
libpopt-dev.install 162 Bytes