Commit 5e48d57b authored by Joost van Baal-Ilić's avatar Joost van Baal-Ilić

policy

parent 6fa59a94
......@@ -6,8 +6,6 @@ publicfile-installer (0.9-1) unstable; urgency=low
W: publicfile-installer source: ancient-standards-version
3.7.2 (current is 3.9.6)
Version 3.9.6.0
11.5
The default web document root is now `/var/www/html'
10.7.3
Packages should remove all obsolete configuration files without
local changes during upgrades. The `dpkg-maintscript-helper'
......@@ -23,8 +21,6 @@ publicfile-installer (0.9-1) unstable; urgency=low
New section documenting the `Vcs-*' fields, which are already in
widespread use. Note the mechanism for specifying the Git branch
used for packaging in the Vcs-Git field.
7.1
The deprecated relations < and > now must not be used.
9.11
New section documenting general requirements for alternate init
systems and specific requirements for integrating with upstart.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment